[Fermé par leowen] blocage au démarrage de vista

Pour les questions relatives à Windows Vista et le nouveau système Windows 7, et seulement ces deux !

Modérateur: Usby's team

[Fermé par leowen] blocage au démarrage de vista

Messagepar Claude » 30 Déc 2009, 12:02

Bonjour,
Il y a environ 3 semaines, nous n'avons pas pu démarrer notre PC qui restait "bloqué" sur la page Bienvenue. Après plusieurs tentatives de redémarrage tout aussi infructueuses, j'ai fait appel à l'assistance de Dell. Le conseiller Dell m'a guidé pour reinstaller Vista à l'aide du DVD fourni lors de l'achat, il y a 3 ans. Après cela, le PC a bien démarré mais, dès le lendemain, la situation s'est reproduite et j'ai donc refait, seul, la manip de la veille qui m'a permis de le redémarrer. Depuis, chaque matin, soit il redémarre du 1er coup soit il reste de nouveau bloqué plusieurs minutes sur la page Bienvenue ce qui nécessite de l'arrêter (maintien du bouton enfoncé pendant quelques secondes) et le relancer une 2ème fois, voire une 3ème et même parfois une 4ème fois... Là, il finit par démarrer après 15 à 20 s seulement d'affichage de la page Bienvenue.
Au bout d'une semaine de ce manège, j'ai procédé à une nouvelle restauration de Vista car un matin, même après la 4ème tentative, il restait toujours bloqué sur la page Bienvenue... A noter que, ce jour-là, bien que la restauration ait été déclarée OK, le PC n'a réellement démarré qu'après 4 nouvelles tentatives...
Depuis, il démarre à la 1ère, 2ème ou 3ème tentative ce qui finit tout de même par être un peu "crispant".
Je n'ai pas encore recontacté l'assistance Dell que j'ai tout de même tenue informée par mail durant la dizaine de jours qui ont suivi notre échange téléphonique et la 1ère restauration. Ils ne m'ont pas recontacté. J'hésite à les rappeler parceque, à 89 € la prestation, je trouve que cela fait chèro...
Que pensez-vous de cette anomalie, SVP ?
Merci par avance et ... bonnes fêtes de fin d'année !
Claude

Message edité par un modérateur

par Peter Parker le 18 Jan 2010, 15:34, édité 1 fois.

Raison:
Edition du titre
Avatar de l’utilisateur
Claude
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Messages: 3
Inscription: 30 Déc 2009, 11:13

Publicité

Re: démarrage de vista

Messagepar Ermengarde » 30 Déc 2009, 12:40

Bonjour,

  • Sujet déplacé par un modérateur

    • De "Tutos forum" à "Windows > Vista /Windows 7"



Note : merci d'essayer de créer les sujets dans les catégories adéquates

Cordialement, l'équipe d'Inforumatique.
Image
Avatar de l’utilisateur
Ermengarde
VIP Ancien de l'équipe
VIP Ancien de l'équipe
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Messages: 5032
Inscription: 06 Juin 2008, 19:30

Re: démarrage de vista

Messagepar Deleted member » 30 Déc 2009, 13:03

:0002: Claude,

dans un premier temps bienvenue sur Inforumatique.

Pô cool ton soucis ... j'y vois soit un problème de disque soit un problème de barrette mémoire.

1° clique sur le bouton vista ( démarrer) en bas à gauche puis Ordinateur

sélectionne ton disque où est installé Vista en principe C par un clic droit ==> propriété

puis Outils ==> Vérification des erreurs

Coche les cases: Réparer automatiquement les erreurs de système de fichiers et Rechercher et tenter une récupération des secteurs défectueux.

puis vérifier maintenant ==> redémarre ton ordi .... la vérif sera faites au redémarrage ..... attention cela risque d'être long voire très long selon l'importance du disque cela peut aller jusqu'à plusieurs heures
Deleted member
 

Re: démarrage de vista

Messagepar Claude » 30 Déc 2009, 16:27

Merci pour la rapidité et la précision de la réponse.
J'ai donc immédiatement appliqué le conseil et après environ 1h à 1h30 de vérification j'ai pu saisir mon mot de passe mais... la page Bienvenue est encore restée ouverte pendant plus d'une minute. Arrêt forcé. Redémarrage. Encore bloqué sur Bienvenue pendant 1min30. Arrêt forcé. 3ème essai de démarrage réussi après 30s de page Bienvenue.

Une précision en ce qui concerne les barrettes mémoire : au moment du 1er incident, le 6 décembre, nous n'avions qu' 1Go (2x512Ko) et sur le conseil du technicien Dell, j'ai commandé 2 barrettes de 1Go pour remplacer les 2 barrettes initiales. Je les ai installées le 10 décembre mais cela n'a amélioré que la rapidité générale de fonctionnement sans impact sur le problème de démarrage qui me préoccupe...

Merci de votre aide.
Avatar de l’utilisateur
Claude
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Messages: 3
Inscription: 30 Déc 2009, 11:13

Re: démarrage de vista

Messagepar Deleted member » 30 Déc 2009, 18:41

Re,

donc après verif par de changement .... tes barrettes sont neuves donc cela laisse supposées qu'elles fonctionne correctement.

Sont-elles reconnues ??? fais bouton vista (démarrer) ==> sélectionne ordinateur par clic droit ==> propriétes ==> dans la fenêtre qui s'ouvre 2 Go minimun de mémoire devrait être reconnu peux-tu confirmer ;)
Deleted member
 

Re: démarrage de vista

Messagepar Whistler » 31 Déc 2009, 10:18

Bonjour

Essaie ceci : désactiver la défragmentation au démarrage de l'ordinateur avec la manip suivante :

http://www.baudelet.net/windows-vista/d ... arrage.htm

Ensuite, question : quelquefois, windows configure des MAJ lors du démarrage de l'ordinateur. Tant que l'écran de démarrage est animé, c'est qu'il n'est pas planté. Avec de la patience, est ce qu'il ne finit pas de démarrer tout de même ???

Autre question : N y a t il pas des programmes un peu gourmands qui se lance au démarrage de l'ordinateur ?
Image
Avatar de l’utilisateur
Whistler
Usby résident
Usby résident
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Messages: 1571
Inscription: 17 Avr 2008, 16:04

Re: démarrage de vista

Messagepar Claude » 18 Jan 2010, 10:16

Bonjour,
Réponse (et remerciements) à :
- Senosen : les nouvelles barrettes sont bien reconnues.
- Whistler : j'ai supprimé la défragmentation automatique.

J'ai fait ces 2 manip dès réception de vos conseils, en tout début d'année. Depuis je me suis absenté une semaine et je dispose donc maintenant d'un recul de 10 j environ.
Bilan : nette amélioration dans la mesure où, de manière très majoritaire, le PC démarre du 1er coup (15 à 20 s seulement sur la page Bienvenue). Toutefois, le pblocage sur la page Bienvenue s'est encore produit 2 ou 3 fois et dans ces cas-là, un 2ème essai de démarrage a été suffisant...

Sans être normale, cette nouvelle situation est tout de même beaucoup plus acceptable que celle de décembre.

Merci encore pour vos aides
Avatar de l’utilisateur
Claude
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Messages: 3
Inscription: 30 Déc 2009, 11:13

Re: blocage au démarrage de vista

Messagepar leowen » 18 Fév 2010, 21:23

Bonsoir,

Sujet verrouillé par un modérateur
  • Motif :
    Pas de réponse depuis plus d'un mois

Si pour une raison ou une autre tu désires le réouvrir, merci d'en faire la demande sur ce topic en précisant la raison et le lien :
Réouverture de sujet


Cordialement, l'équipe d'Inforumatique.
Une aventure se termine ici ... Pour tous ceux qui souhaitent une prise en charge, vous pourrez me retrouver en tant que Hyunkel30 sur Security-X ou Tom's Guide
Avatar de l’utilisateur
leowen
Admin Forum
Admin Forum
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Messages: 10991
Inscription: 06 Fév 2008, 15:42
Localisation: Traversant les nuages, à dos de dragon ...


Retourner vers Vista/Windows 7

  • Publicité
cron

Connexion